This MindTouch Deki has expired; please contact your system administrator. Visit MindTouch.com for activation information.
Zmanda Documentation > Amanda Enterprise Edition package dependencies

Amanda Enterprise Edition package dependencies

Table of contents
No headers

Amanda dependency RPMs are available for the following dependencies:

GNU tar 
This RPM is required for all Amanda enterprise installations. This RPM must be installed on all Amanda clients and Amanda servers.
Schily tar 
Installation of Schily tar package is optional. It should be installed on Amanda clients and server that use Schily tar for backups and recovery. This package is required for backing up filesystem extended attributes and Access control lists (ACLs).

Amanda enterprise edition has other dependencies such as xinetd package. All the platforms supported by Amanda enterprise edition provide xinetd package. The package version that is shipped with the platform is sufficient for Amanda enterprise edition.

Powered by MindTouch Deki v.8.08.2