This MindTouch Deki has expired; please contact your system administrator. Visit MindTouch.com for activation information.
Zmanda Documentation > Using amanda with tape drives needing aic7xxx driver

Using amanda with tape drives needing aic7xxx driver

Table of contents
No headers

If you have tape drives that uses aic7xxx driver, please be aware that until 2.6.15 kernel, there have been system crashes when doing a backup. The issues are related to tape driver and not to Amanda.

Powered by MindTouch Deki v.8.08.2